<!DOCTYPE html>

<html lang="en-US" class="no-js">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Tazewell"/>
<meta name="theme-color" content="#335C4E">
		<meta name="geo.region" content="US-TN"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="Claiborne Progress"/>
		<meta name="DC.contributor" content="Claiborne Progress"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="Claiborne Progress, Tazewell TN - www.claiborneprogress.net"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://claiborneprogress.net" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@ClaibProgressTN" />
		<meta name="twitter:title" content=" - Claiborne Progress - claiborneprogress.net" />
		<meta name="twitter:description" content="" />
								<title>Claiborne Progress | Some refunds delayed as IRS battle against fraud intensifies</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://claiborneprogress.net/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Claiborne Progress &raquo; Feed" href="http://claiborneprogress.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Claiborne Progress &raquo; Comments Feed" href="http://claiborneprogress.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Claiborne Progress &raquo; Some refunds delayed as IRS battle against fraud intensifies Comments Feed" href="http://claiborneprogress.net/news/12153/some-refunds-delayed-as-irs-battle-against-fraud-intensifies/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/claiborneprogress.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://claiborneprogress.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://claiborneprogress.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://claiborneprogress.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jacobs visits Kiwanis Club' href='http://claiborneprogress.net/features/local-features/12152/jacobs-visits-kiwanis-club' />
<link rel="canonical" href="http://claiborneprogress.net/news/12153/some-refunds-delayed-as-irs-battle-against-fraud-intensifies" />
<link rel='shortlink' href='http://claiborneprogress.net/?p=12153' />
<link rel="alternate" type="application/json+oembed" href="http://claiborneprogress.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclaiborneprogress.net%2Fnews%2F12153%2Fsome-refunds-delayed-as-irs-battle-against-fraud-intensifies" />
<link rel="alternate" type="text/xml+oembed" href="http://claiborneprogress.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclaiborneprogress.net%2Fnews%2F12153%2Fsome-refunds-delayed-as-irs-battle-against-fraud-intensifies&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://claiborneprogress.net/news/12153/some-refunds-delayed-as-irs-battle-against-fraud-intensifies" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Some refunds delayed as IRS battle against fraud intensifies" /><meta property="og:description" 	content="WASHINGTON (AP) &#8212; The Internal Revenue Service&#8217;s battle against fraud and identity theft is intensifying" /><meta property="og:image" 		content="" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/images/bg.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6686294-9']);
			_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=90765559"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#335C4E !important;
}
#content .item {
background-color:#335C4E !important;	
}
</style>
</head>
		<body class="single single-post postid-12153 single-format-standard custom-background">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/claiborneprogress.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://TNjobs.civitasmedia.com" target="_blank" title="Claiborne Progress Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="http://claiborneprogress.tn.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
												<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.claiborne" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/lc/app/claiborne-progress./id1048778575?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "466372" }); 
			</script> 
			<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script> 
			<noscript> 
			<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=466372&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"> 
			<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=466372&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
			</iframe> 
			</noscript> 
	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-7137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7137"><a href="http://claiborneprogress.net">Home</a>
<ul class="sub-menu">
	<li id="menu-item-7176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7176"><a href="http://claiborneprogress.net/about-us">About Us</a></li>
	<li id="menu-item-7177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7177"><a href="http://claiborneprogress.net/advertise">Advertise With Us</a></li>
	<li id="menu-item-7181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7181"><a href="http://www.facebook.com/pages/Claiborne-Progress/10150094592365300">Claiborne Progress on Facebook</a></li>
	<li id="menu-item-7182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7182"><a href="http://twitter.com/ClaibProgressTN">Claiborne Progress on Twitter</a></li>
	<li id="menu-item-7178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7178"><a href="http://claiborneprogress.net/contact-us">Contact Us</a></li>
	<li id="menu-item-7179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7179"><a href="http://claiborneprogress.net/reader-services">Reader Services</a></li>
	<li id="menu-item-7180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7180"><a href="http://claiborneprogress.net/sign-up-for-notices">Sign Up For Notices</a></li>
</ul>
</li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7138"><a href="http://claiborneprogress.net/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-11981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11981"><a href="http://claiborneprogress.net/president">President Trump</a></li>
	<li id="menu-item-7183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://claiborneprogress.net/archives">Archives</a></li>
	<li id="menu-item-7184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://claiborneprogress.net/circulars">Circulars</a></li>
	<li id="menu-item-7190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7190"><a href="http://www.myinvestkit.com/claiborneprogress.net/">Finance</a></li>
	<li id="menu-item-7185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7185"><a href="http://claiborneprogress.net/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-7186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="http://claiborneprogress.net/online-community">Online Community</a></li>
	<li id="menu-item-7187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7187"><a href="http://claiborneprogress.net/onlineforms">Online Forms</a></li>
	<li id="menu-item-7188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7188"><a href="http://claiborneprogress.net/specialsections">Special Sections</a></li>
	<li id="menu-item-7189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7189"><a href="http://claiborneprogress.net/subscribe">Subscribe</a></li>
	<li id="menu-item-7191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7191"><a href="http://claiborneprogress.net/rss">All Articles Feed</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7139"><a href="http://claiborneprogress.net/category/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-7192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7192"><a href="http://claiborneprogress.net/formscores">Submit Scores</a></li>
	<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="http://claiborneprogress.net/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9018"><a href="http://pro32.ap.org/claiborneprogress">Pro32</a></li>
	<li id="menu-item-9019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9019"><a href="http://summergames.ap.org/claiborneprogress">AP Olympics Coverage</a></li>
	<li id="menu-item-9020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9020"><a href="http://racing.ap.org/claiborneprogress">Auto Racing</a></li>
	<li id="menu-item-9021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9021"><a href="http://collegebasketball.ap.org/claiborneprogress">College Basketball</a></li>
	<li id="menu-item-9022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9022"><a href="http://collegefootball.ap.org/claiborneprogress">College Football</a></li>
</ul>
</li>
<li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7220"><a href="http://www.legacy.com/obituaries/claiborneprogress/">Obituaries</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7140"><a href="http://claiborneprogress.net/category/opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-7194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7194"><a href="http://claiborneprogress.net/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7141"><a href="http://claiborneprogress.net/category/features">Features</a>
<ul class="sub-menu">
	<li id="menu-item-8366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8366"><a href="http://claiborneprogress.net/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="http://claiborneprogress.net/comics">Comics</a></li>
	<li id="menu-item-7196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7196"><a href="http://claiborneprogress.net/contests">Contests</a></li>
	<li id="menu-item-7197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7197"><a href="http://claiborneprogress.net/horoscopes">Horoscopes</a></li>
	<li id="menu-item-7199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7199"><a href="http://claiborneprogress.net/specialsections">Special Sections</a></li>
	<li id="menu-item-7200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7200"><a href="http://claiborneprogress.net/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-7201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7201"><a href="http://claiborneprogress.net/formbirth">Submit Birth</a></li>
	<li id="menu-item-7202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7202"><a href="http://claiborneprogress.net/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-7203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7203"><a href="http://claiborneprogress.net/formengagement">Submit Engagement</a></li>
	<li id="menu-item-7204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7204"><a href="http://claiborneprogress.net/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-7142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7142"><a href="http://claiborneprogress.net/calendar">Calendar</a></li>
<li id="menu-item-7143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7143"><a href="http://claiborneprogress.net/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-7210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7210"><a href="http://claiborneprogress.net/tvlistings">TV Listings</a></li>
	<li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7208"><a href="http://claiborneprogress.net/tvsoaps">Soaps</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://claiborneprogress.net/tvsports">TV Sports</a></li>
	<li id="menu-item-7205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7205"><a href="http://claiborneprogress.net/tvgames">Games</a></li>
	<li id="menu-item-7206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7206"><a href="http://claiborneprogress.net/tvmovies">Movies</a></li>
	<li id="menu-item-7207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7207"><a href="http://claiborneprogress.net/tvqa">Q &#038; A</a></li>
	<li id="menu-item-7209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7209"><a href="http://claiborneprogress.net/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7211"><a href="http://claiborneprogress.net/tvnews">TV News</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://claiborneprogress.net/tvtalk">TV Talk</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://claiborneprogress.net/tvvideo">TV Video</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://claiborneprogress.net/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://local.claiborneprogress.net">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-12153" class="post-12153 post type-post status-publish format-standard hentry category-news">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://claiborneprogress.net/news/12153/some-refunds-delayed-as-irs-battle-against-fraud-intensifies" title="6:48 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-09T18:48:09+00:00">February 9, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://claiborneprogress.net/author/englewoodindependent-2" title="View all posts by Claiborne Progress" rel="author">Claiborne Progress</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Some refunds delayed as IRS battle against fraud intensifies</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://claiborneprogress.net/category/news" rel="tag">News</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>By Carole Feldman - Associated Press</p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #335C4E; background-color: #335C4E; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px;">
																				</div>
		<article>
		<p>WASHINGTON (AP) &#8212; The Internal Revenue Service&#8217;s battle against fraud and identity theft is intensifying as the tax filing season opens, and some of the neediest taxpayers are getting caught in the middle.</p>
<p>The agency is barred from issuing refunds before Feb. 15 on any returns claiming the Earned Income Tax Credit or the Additional Child Tax Credit. Congress mandated the delay to give the IRS more time to review returns to try to catch fraudulent ones before refunds are paid out.</p>
<p>In reality, taxpayers taking these credits will probably have to wait even longer to get their refunds &#8212; until the week of Feb. 27, the IRS says, because of weekends and the President&#8217;s Day holiday.</p>
<p>Dave DuVal, vice president of customer advocacy at TaxAudit.com, says the impact on these taxpayers could be tremendous. &#8220;They live paycheck to paycheck, and this is money they&#8217;re counting on,&#8221; he said.</p>
<p>Still, the attempt to reduce fraud &#8220;is a positive thing overall,&#8221; said Greg Rosica, tax partner at Ernst &amp; Young.</p>
<p>The IRS will begin accepting returns on Jan. 23, and tax experts recommend that Americans continue to file their returns early, even with the refund delays.</p>
<p>&#8220;For this tax season, it&#8217;s more important than ever for taxpayers to plan ahead,&#8221; IRS Commissioner John Koskinen said in a statement.</p>
<p>This year&#8217;s filing deadline is Tuesday, April 18, since the traditional April 15 date falls on a Saturday, and D.C. Emancipation Day is observed on April 17.</p>
<p>Of course, taxpayers who need longer can request an extension. &#8220;Getting a filing extension avoids the late filing penalty, but it doesn&#8217;t avoid the late payment penalty,&#8221; said Barbara Weltman, a consultant and author of books on taxes, law and finance.</p>
<p>So the advice from tax experts: To avoid the late payment penalty, estimate the amount due and pay it before the April 18 filing deadline. But even with that, you won&#8217;t be able to avoid interest on payments made after the deadline.</p>
<p>Last year, the IRS processed more than 152 million returns. Electronic filing was up 2.4 percent, continuing a long-term trend. The average refund was $2,860, up 2.3 percent or $63 from the previous year, the agency said.</p>
<p>The IRS continues to see an increase in taxpayers requesting direct deposit for their refunds. That&#8217;s the fastest way to get a refund, the agency advises.</p>
<p>___</p>
<p>WHAT&#8217;S NEW THIS YEAR</p>
<p>&#8220;Because so many provisions have been made permanent and we have such modest inflation, there are not dramatic new things,&#8221; Weltman said.</p>
<p>The personal exemption has been increased to $4,050. But that amount is phased out for taxpayers at higher income levels. Similarly, those with higher adjusted gross income might not be able to get the full value of their deductions.</p>
<p>The alternative minimum tax is still around, but the exemption has increased to $53,900 for single taxpayers, $83,000 for those married filing jointly and $41,900 for married filing separately.</p>
<p>People who have been issued an individual taxpayer identification number, or ITIN, instead of a Social Security number may have to renew it before filing their tax returns. The IRS says current ITINs will no longer be valid if they weren&#8217;t used at least once in the last three years or if the number was issued before 2013.</p>
<p>___</p>
<p>HEALTH INSURANCE</p>
<p>For those who didn&#8217;t have health insurance in 2016, the penalty, or &#8220;shared responsibility&#8221; in government parlance, is $695 for each adult and $347.50 for children under 18, or a maximum of $2,085. But remember there are two ways to compute the penalty &#8212; per person or as a percentage of household income. &#8220;You&#8217;ll pay whichever is higher,&#8221; the government says on its website www.healthcare.gov .</p>
<p>About 6.5 million taxpayers paid penalties in tax year 2015 because they didn&#8217;t have health insurance, about 20 percent lower than the previous year, IRS Commissioner John Koskinen said in a letter to Congress. The average penalty was about $470.</p>
<p>But there are exemptions that might help you avoid penalties if you didn&#8217;t have health insurance. Among them: financial hardship, membership in a federally recognized tribe or religious group with objections to insurance, or living overseas. Check the government&#8217;s health care website for the full list.</p>
<p>The health insurance law also provides assistance for people to pay their health insurance premiums.</p>
<p>Last year, about 5.3 million taxpayers claimed that premium tax credit for 2015, Koskinen said. The average credit was $3,620.</p>
<p>___</p>
<p>PROTECTING AGAINST IDENTITY THEFT AND FRAUD</p>
<p>Make sure you have last year&#8217;s tax return handy when you prepare to file your taxes this year.</p>
<p>&#8220;Taxpayers who are changing tax software products this filing season will need their adjusted gross income from their 2015 tax return in order to file electronically,&#8221; the IRS said. &#8220;The electronic filing PIN is no longer an option.&#8221;</p>
<p>That, too, is part of the agency&#8217;s attempt to battle tax fraud and identity theft.</p>
<p>&#8220;The IRS has gotten much, much better in identifying ID theft before the money goes out the door,&#8221; Olson said.</p>
<p>Another step is pushing up the deadline for employers to submit wage data to the IRS, enabling the agency to build a database sooner to crosscheck returns with those W-2 forms.</p>
<p>Previously, wage forms had to be sent to taxpayers by Jan. 31 and to the Social Security Administration a month or two later, depending on whether they were being filed by paper or electronically. &#8220;That meant the filing season was over by the time the IRS got the most fundamental data,&#8221; Olson said.</p>
<p>Now, the deadline is the same, Jan. 31, for the employer to get the form to both the employee and the government.</p>
<p>The IRS says that working with states and the tax industry, ID thefts were cut in half last year.</p>
<p>___</p>
<p>EARNED INCOME TAX CREDIT</p>
<p>The IRS describes the credit as a &#8220;benefit for working people with low to moderate income.&#8221;</p>
<p>As such, eligibility is based on marital status, income and the number of qualifying children in the household. The maximum credit for the 2016 tax year ranges from $6,269 for those with three or more children to $506 for those with no children.</p>
<p>For the 2015 tax year, the credit was claimed on about 26 million returns, totaling about $65.6 billion, according to the IRS. The agency said the average credit was more than $2,482.</p>
<p>The IRS estimates that as many as 26 percent of EITC claims may be paid erroneously. &#8220;Some of the errors are unintentional, caused by the complexity of the law, but some of the claims are intentional disregard of the law,&#8221; the agency said.</p>
<p>Or as Duval put it, &#8220;Any time you have refundable money, it brings out the creeps, the criminals, the bad folks.&#8221;</p>
<p>Like the Additional Child Tax Credit, the EITC is refundable, meaning that even if you have no tax liability you can get a refund.</p>
<p>&#8220;Note that the Additional Child Tax Credit is not a credit for additional children. It is a credit in addition to the regular Child Tax Credit,&#8221; the IRS says.</p>
<p>So what&#8217;s the difference?</p>
<p>Since the regular Child Tax Credit is not refundable, you may not be able to collect the full amount if it reduces your tax liability below zero.</p>
<p>&#8220;Basically, if you have any portion of your Child Tax Credit &#8216;left over,&#8217; you may be eligible to receive some or all of it as a payment through the Additional Tax Credit,&#8221; the IRS explains.</p>
<div class="metaInfo"><bylineMeta>
<p>By Carole Feldman</p>
<p>Associated Press</p>
<p></bylineMeta></div>
				</article>
								<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'claiborneprogress';
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
								<div class="ndn_embed"
				data-config-widget-id="2" style="width:100%;" data-config-height="9/16w"
				data-config-type="VideoPlayer/Single"
				data-config-tracking-group="91457"
				data-config-playlist-id="17939"
				data-config-pb="0"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://claiborneprogress.net/news/12153/some-refunds-delayed-as-irs-battle-against-fraud-intensifies" title="Permalink to Some refunds delayed as IRS battle against fraud intensifies" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-12153 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://claiborneprogress.net/features/local-features/12152/jacobs-visits-kiwanis-club" rel="prev"><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/tazewell-tn/37879/weather-forecast/335656" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1464806057297" class="aw-widget-current"  data-locationkey="335656" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://claiborneprogress.net/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
 <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465222" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465222&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465222&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr1" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465240" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465240&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465240&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript">
									if (!window.OX_ads) { 
										OX_ads = []; 
									}
									OX_ads.push({ 
										"auid" : "" 
									});
								</script>
								<script type="text/javascript">
									document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
								</script>
								<noscript>
									<iframe id="510ad285d23d4" name="510ad285d23d4" src="//civitas-d.openx.net/w/1.0/afr?auid=&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
										<a href="//civitas-d.openx.net/w/1.0/rc?cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=&cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
									</iframe>
								</noscript>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=52fe14a9-3c93-0744-855d-9daf62be9dc7&amp;tgtid=a9bb039e-001c-86a4-550e-e612ae98f3d2"></script>
					<div id="52fe14a9-3c93-0744-855d-9daf62be9dc7"></div>
			</aside>

			<aside id="newsSNT1" class="widget">
			<div id="538706849_INSERT_SLOT_ID_HERE" style="width:300px;height:600px;margin:0;padding:0">
			  <noscript><iframe id="68cd8ef597" name="68cd8ef597" src="//civitas-d.openx.net/w/1.0/afr?auid=538706849&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="600"><a href="//civitas-d.openx.net/w/1.0/rc?cs=68cd8ef597&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=538706849&cs=68cd8ef597&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
			</div>
			<script async type="text/javascript">
			  var OX_ads = OX_ads || [];
			  OX_ads.push({
				 slot_id: "538706849_INSERT_SLOT_ID_HERE",
				 auid: "538706849"
			  });
			</script>
			</aside>
			<aside id="newsSNT2" class="widget">
			<div id="538706861_INSERT_SLOT_ID_HERE" style="width:300px;height:600px;margin:0;padding:0">
			  <noscript><iframe id="f4157a53e0" name="f4157a53e0" src="//civitas-d.openx.net/w/1.0/afr?auid=538706861&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="600"><a href="//civitas-d.openx.net/w/1.0/rc?cs=f4157a53e0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=538706861&cs=f4157a53e0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
			</div>
			<script async type="text/javascript">
			  var OX_ads = OX_ads || [];
			  OX_ads.push({
				 slot_id: "538706861_INSERT_SLOT_ID_HERE",
				 auid: "538706861"
			  });
			</script>
			</aside>
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
						<aside id="nationalvideo">		
				<h2 class="widget-title">National Video</h2>
				<div class="ndn_embed" data-config-widget-id="32806" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91472"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</aside>
						<aside id="mr2" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465239" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465239&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465239&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
						<br><br>
            

			<aside id="mr3" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465238" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465238&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465238&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr4" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465237" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465237&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465237&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
					</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
				<div id="538148304_INSERT_SLOT_ID_HERE" style="width:640px;height:480px;margin:0;padding:0">
		  <noscript></noscript>
		</div>
		<script async type="text/javascript">
		  var OX_ads = OX_ads || [];
		  OX_ads.push({
			 slot_id: "538148304_INSERT_SLOT_ID_HERE",
			 auid: "538148304"
		  });
		</script>
		<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'claiborneprogress'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					height: 68px;
					text-align: center;
					}
			</style>
			<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465218" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465218&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465218&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com" style="color:#fff; font-family:Roboto; text-decoration:none;" target="_blank"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/images/civitasreverse.png" style="width:150px;"></a><br>
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
								<a href="http://tnpublicnotice.com" target="new"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/images/TNpublicnotices.gif" width="90px"></a><br>
												<a href="http://ClaiborneProgress.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.claiborneprogress.net" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/pages/Claiborne-Progress/10150094592365300" target="blank" title="Claiborne Progress on Facebook"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/images/fb.png" alt="Claiborne Progress on Facebook"></a>&nbsp;
			<a href="http://twitter.com/ClaibProgressTN" target="blank" title="Claiborne Progress on Twitter"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/images/tw.png" alt="Claiborne Progress on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:423-254-5588" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 423-254-5588</a></p>
						<p><a href="tel:423-626-6868" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/images/footerfaxwhite.png" alt="Fax"> 423-626-6868</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">1705 Main Street,</p>
			<p style="font-family:Roboto; color:#fff;">Tazewell TN, 37879</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fclaiborneprogress.net%2Fnews%2F12153%2Fsome-refunds-delayed-as-irs-battle-against-fraud-intensifies&t=Some+refunds+delayed+as+IRS+battle+against+fraud+intensifies" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Some+refunds+delayed+as+IRS+battle+against+fraud+intensifies&url=http%3A%2F%2Fclaiborneprogress.net%2Fnews%2F12153%2Fsome-refunds-delayed-as-irs-battle-against-fraud-intensifies" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fclaiborneprogress.net%2Fnews%2F12153%2Fsome-refunds-delayed-as-irs-battle-against-fraud-intensifies" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://hg558zykhx2i8hlkatsp8toj.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>